You can use 7.0 or 7.1